<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="tr" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K3MTGNP');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="DZGyFGyi32iYxcl05wtoE-ultHcst-BstgsOfdxtaFQ" name="google-site-verification">
    <meta content="1b257326ca" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="34b5e2506be598b956fb7a7f817adfc6" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-6d828e5f50.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="/assets/embeded_fonts-f2c6f7f8cc.css" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="tr",getScript=function(e,s){var t=document.createElement("script"),r=document.getElementsByTagName("script")[0];t.async=1,r.parentNode.insertBefore(t,r),t.onload=t.onreadystatechange=function(e,r){(r||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,r||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-16",googleTrackingDomain:"homify.com.tr",env:"production",locale:"tr",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Odalar",icon:"instagram"},professionals:{type:"Profesyoneller",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: tr.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Dergi",icon:"instagram"},projects:{type:"Projeler",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/tr.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'tr'
</script>


<script src="/assets/vendor.bf76f883e7541c9def70.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.0af1441d3dcdff58b345.js" defer="defer"></script>
  <script src="/assets/diy.170c4a5ccaf7d29720a9.js" defer="defer"></script>

<title>7 Adımda Kendin Yap Ev Mutfak Adası  | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="oARNMEYSWn/0kyrKESHjwXhViy4XTj0iAFohI7EcSN88kBGpi9eMHvv+rOzqXQ8Wr7nY/4emgbjd14UOVyYtFA==" name="csrf-token">

<link href='https://www.homify.com.tr/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi' rel='canonical' />





<meta name="description" property="og:description" content="Evde mobilya yapmayı denediniz mi? Evde küçük dekor değişiklikleri yapmaktan hoşlananlardan mısınız? Eğer öyleyse, size evde kendi başınıza ahşaptan bir mutfak adası yapmayı deneyebilirsiniz. Kendin yap mutfak adası projesini öğretecek boncuktan yılbaşı süsü yapımı gibi akıllı ve ilginç bir öğreticimiz var. Elbette bir arkadaşınızın veya aile üyenizin yardımını kullanabilirsiniz. Sadece ve kesinlikle bir profesyonelin yardımına ihtiyacınız olmayacağını kastediyoruz. Mutfak adası yapımı için öncelikle basit malzemelere ihtiyacınız olduğunu, profesyonel malzemelere ihtiyacınız olmadığını bilmelisiniz.  Birden fazla amaca hizmet eden mutfaklarda en çok kullanılan noktalardan biri de küçük mutfak adalarıdır. İşlevsel olarak bir kişinin evine yerleştirebileceği en akıllı mobilya parçalarından biri, aynı zamanda tasarım değeri ve dekor açısından da evinize ve mutfağınıza çok şey katıyor. Mutfak adası nasıl yapılır diye merak ediyorsanız şişe mantarından adam yapımı gibi bu proje tüm detayları ile mutfak adası yapımını öğrenmenize yardımcı oluyor. Mutfak adası aynı zamanda mutfak alanınıza biraz stil katmanın bir yoludur. Bu nedenle büyük ve profesyonel bir mutfak adasına çok para harcamak yerine evinizde kendiniz yapabilirsiniz.  Bu nedenle, mutfak adası nedir, nasıl yapılır gibi sorular için tüm detayların yer aldığı bu projeyi hazırladık. Mutfak adasının nasıl yapılacağını öğrenmek isterseniz, o zaman burada sizin için tekerlekli bir Kendin Yap Mutfak Adasının veya bir mutfak adası arabasının nasıl yapılacağına dair adım adım bir öğreticimiz var. Bir evde yeni bir mutfak için birçok kişi, kahvaltılarını veya diğer öğünlerini orada servis edip yiyebilecekleri oturma yeri olan bir mutfak adası planlar. Yapacağınız mutfak adası bir yandan mutfakta bir ada olarak görev yaparken bir yandan da depo mutfağınızı yapmak gibi olabilir. Bunun için genellikle ihtiyaç duyulan şey temel bilgilerdir. MDF panoları, ahşap çıtalar ve marangozluk aletleri. Marangozluk aletleri genellikle bir testere ve elektrikli tornavida içerir. Temel sarf malzemelerinin yanı sıra vidalara, tekerleklere ve L braketlerine de ihtiyacınız olacak. Tekerlekler isteğe bağlıdır, ancak adanın yapısını yerinde tuttukları için L braketleri önemlidir. Öyleyse aşağıdaki adımları okuyalım ve püskül paspas yapımı gibi bu mutfak adasının nasıl yapıldığını öğrenelim.  " lang="tr">
<meta name="keywords" content="kendin yap mutfak adası, mutfak adası yapımı, nasıl mutfak adası yapılır, mutfak adası, mutfak adası nedir" lang="tr">

<meta content="article" property="og:type">
<meta content="homify.com.tr" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.com.tr/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi">
<meta property="og:image" content="https://media.homify.com/p/diy/photos/d03783e0-426d-432a-a5b5-905cbb49a390.jpg">
<meta property="og:title" content="7 Adımda Kendin Yap Ev Mutfak Adası  | homify">
<script>history.replaceState({path:"/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"},"","/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi")</script>
<style id=css></style>

</head>
<body class="layout locale--tr" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;tr&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/gizlilik\&quot;\u003eGizlilik Politikamızda\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.72b0a24e46bbffe7650c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="yakın"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		현재 사용하시는 브라우저는 이전 버전입니다.
	</p>
	<p class="popup-browser-banner">
		Ev dekorasyonuyla ilgili verdiğimiz hizmetten daha iyi faydalanmak için lütfen başka bir tarayıcıyı ücretsiz olarak indirin. İkonun üzerine tıklamanız yeterli!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-K3MTGNP'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f875e931dbfe65f90d9b.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify, bağımsız bir mimari, iç mimari, tasarım ve inşaat platformudur"	
     alt="homify online bir mimari, iç mimari, inşaat ve dekorasyon platformudur. Planlama aşamasından anahtar teslimine kadar hayalinizdeki evle ilgili ihityacınız olan her şeyi homify&#39;de bulabilirsiniz.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/odalar">
          Odalar
        </a>
      </div>
      <div class="false layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesyoneller">
          Profesyoneller
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/dergi">
          Dergi
        </a>
      </div>
        <div class="-selected layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            Kendin Yap
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Profesyonel ol
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Özel
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Oturumu kapat</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Oturum aç
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;tr&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.8368943d0f3c4993adbf.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify, bağımsız bir mimari, iç mimari, tasarım ve inşaat platformudur"	
     alt="homify online bir mimari, iç mimari, inşaat ve dekorasyon platformudur. Planlama aşamasından anahtar teslimine kadar hayalinizdeki evle ilgili ihityacınız olan her şeyi homify&#39;de bulabilirsiniz.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify, bağımsız bir mimari, iç mimari, tasarım ve inşaat platformudur"	
     alt="homify online bir mimari, iç mimari, inşaat ve dekorasyon platformudur. Planlama aşamasından anahtar teslimine kadar hayalinizdeki evle ilgili ihityacınız olan her şeyi homify&#39;de bulabilirsiniz.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Profesyonel ol
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Oturum aç
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;tr&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;tr&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;tr&quot;,&quot;settingPath&quot;:&quot;/ayarlar&quot;,&quot;newProjectPath&quot;:&quot;/diy/new&quot;,&quot;newOfferPath&quot;:&quot;/teklifler/yeni&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/yeni_fikirler/yeni&quot;,&quot;badgesPath&quot;:&quot;/rozetler&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;tr&quot;,&quot;searchPath&quot;:&quot;/odalar/arama&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;tr&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:32954,&quot;title&quot;:&quot;7 Adımda Kendin Yap Ev Mutfak Adası &quot;,&quot;description&quot;:&quot;\u003cp\u003eEvde mobilya yapmayı denediniz mi? Evde küçük dekor değişiklikleri yapmaktan hoşlananlardan mısınız? Eğer öyleyse, size evde kendi başınıza ahşaptan bir mutfak adası yapmayı deneyebilirsiniz. Kendin yap mutfak adası projesini öğretecek \u003ca href=\&quot;https://www.homify.com.tr/diy/31670/sise-mantarindan-19-adimda-kardan-adam-seklinde-yilbasi-suesue-yapimi\&quot;\u003eboncuktan yılbaşı süsü yapımı\u003c/a\u003e\u003ca href=\&quot;https://www.homify.com.tr/diy/32186/12-adimda-boncuktan-yilbasi-agaci-sueslemesi\&quot;\u003e \u003c/a\u003egibi akıllı ve ilginç bir öğreticimiz var. Elbette bir arkadaşınızın veya aile üyenizin yardımını kullanabilirsiniz. Sadece ve kesinlikle bir profesyonelin yardımına ihtiyacınız olmayacağını kastediyoruz. Mutfak adası yapımı için öncelikle basit malzemelere ihtiyacınız olduğunu, profesyonel malzemelere ihtiyacınız olmadığını bilmelisiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003eBirden fazla amaca hizmet eden mutfaklarda en çok kullanılan noktalardan biri de küçük mutfak adalarıdır. İşlevsel olarak bir kişinin evine yerleştirebileceği en akıllı mobilya parçalarından biri, aynı zamanda tasarım değeri ve dekor açısından da evinize ve mutfağınıza çok şey katıyor. Mutfak adası nasıl yapılır diye merak ediyorsanız \u003ca href=\&quot;https://www.homify.com.tr/diy/31670/sise-mantarindan-19-adimda-kardan-adam-seklinde-yilbasi-suesue-yapimi\&quot;\u003eşişe mantarından adam yapımı\u003c/a\u003e gibi bu proje tüm detayları ile mutfak adası yapımını öğrenmenize yardımcı oluyor. Mutfak adası aynı zamanda mutfak alanınıza biraz stil katmanın bir yoludur. Bu nedenle büyük ve profesyonel bir mutfak adasına çok para harcamak yerine evinizde kendiniz yapabilirsiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003eBu nedenle, mutfak adası nedir, nasıl yapılır gibi sorular için tüm detayların yer aldığı bu projeyi hazırladık. Mutfak adasının nasıl yapılacağını öğrenmek isterseniz, o zaman burada sizin için tekerlekli bir Kendin Yap Mutfak Adasının veya bir mutfak adası arabasının nasıl yapılacağına dair adım adım bir öğreticimiz var. Bir evde yeni bir mutfak için birçok kişi, kahvaltılarını veya diğer öğünlerini orada servis edip yiyebilecekleri oturma yeri olan bir mutfak adası planlar. Yapacağınız mutfak adası bir yandan mutfakta bir ada olarak görev yaparken bir yandan da depo mutfağınızı yapmak gibi olabilir.\u003c/p\u003e\u003cp\u003eBunun için genellikle ihtiyaç duyulan şey temel bilgilerdir. MDF panoları, ahşap çıtalar ve marangozluk aletleri. Marangozluk aletleri genellikle bir testere ve elektrikli tornavida içerir. Temel sarf malzemelerinin yanı sıra vidalara, tekerleklere ve L braketlerine de ihtiyacınız olacak. Tekerlekler isteğe bağlıdır, ancak adanın yapısını yerinde tuttukları için L braketleri önemlidir. Öyleyse aşağıdaki adımları okuyalım ve \u003ca href=\&quot;https://www.homify.com.tr/diy/31650/pueskuel-paspas-nasil-yapilir-16-adimda-pueskuellue-paspas-yapimi\&quot;\u003epüskül paspas yapımı\u003c/a\u003e gibi bu mutfak adasının nasıl yapıldığını öğrenelim.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5761295,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1540372949/p/user/avatar/5761295/IMG_8878.jpg&quot;},&quot;username&quot;:&quot;nalan_mucella&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;tr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;nalan_mucella&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367319,&quot;text&quot;:&quot;\u003cp\u003eBu mutfak adasını yapmak için ihtiyaç duyacağınız farklı malzemeler nelerdir? En önemlisi, temel yapıyı oluşturan ahşap çıtalar olacaktır. Bunları evinizde, eski bir marangozluktan kalma olabilir veya yakınlardaki bir mağazadan satın almak zorunda kalabilirsiniz. İkinci en önemlisi, masa üstü yüzeyini oluşturan MDF levha olacaktır. Yine, bu evde yoksa lütfen yakındaki bir mağazadan alın. MDF levhalara çok para harcamak yerine yakınınızda yer alan marangozlardan atık MDF levhaları isteyebilirsiniz. Böylece ekonomik olarak malzemeleri tedarik etmiş olursunuz. Mutfak adası için iki adet MDF levhaya ihtiyacımız olacak. Biri üst yüzey için, diğeri alt raf için.\u003c/p\u003e\u003cp\u003eHayal ettiğiniz mutfak adasının büyüklüğüne göre artık yükseklik, genişlik ve uzunluk gibi tüm ölçüleri yazmanız gerekecek. Bunu yaptıktan sonra, ahşap çıtaları ve MDF tahta parçalarını boyutlandırmaya başlayabilirsiniz. Hayal ettiğiniz adanın genişliğine göre 4 adet tahta çıtaya ihtiyacınız olacak. Adanın yüksekliğine göre 8 tahta çıtaya ihtiyacınız olacak. Bu 8 ahşap çıtanın bir tarafında 45 derecelik bir eğim olması gerekecektir. Onları bu şekilde şekillendirdiğinizden emin olun. Kesim işlemi tamamlandıktan sonra hazırlığımız yapılır. Aletlerin ve vidalar, L braketler ve tekerlekler gibi diğer malzemelerin yakındaki bir masada kullanıma hazır olduğundan emin olun.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545164,&quot;photoId&quot;:549498,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/5c435da9-b295-4e6d-b741-5d4a7d31fb4b.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Adım 1: Malzemeler ve hazırlık&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Adım 1: Malzemeler ve hazırlık&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367320,&quot;text&quot;:&quot;\u003cp\u003eAdanın her bir tarafı için 2 adet ahşap çıtayı L köşeli ayraçlarla birleştirmeye başlayalım. Bu işlemi yaparken L köşeli ayraçları ölçülerine göre yerleştirmeye özen gösterin. Eğer yerleşim ölçüleriniz doğru olmazsa istediğiniz mutfak adasını yapamazsınız. Bu nedenle azami dikkatli olmalısınız. Buradaki resme bir göz atın ve resimdeki bir sonuç elde etmişseniz devam edin. İki çıtayı birbirine 45 derecelik açıyla yerleştirmelisiniz. Bu, her iki çıtanın birbirine 90 derecelik bir açıda olmasına neden olacaktır. Bunları yerine sabitlemek için elektrikli tornavidayla birlikte L braketini ve bir çift vidayı kullanın. Artık adanın tabanının temel çerçevesini ve dolayısıyla bacaklar için desteği de oluşturuyorsunuz.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545165,&quot;photoId&quot;:549499,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d99b6502-ff59-4e9b-aeb4-fe7a87cded12.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Adım 2 : Adayı yapmaya başlayalım&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Adım 2 : Adayı yapmaya başlayalım&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367321,&quot;text&quot;:&quot;\u003cp\u003eBir elektrikli tornavida ve vidalar kullanarak, şimdi bacakları burada resimde gördüğünüz yapıya takın. Daha uzun tahta çıtalardan ikisini alın ve açılı kenarları temas edecek şekilde yerleştirin. Tek bir ayağı oluşturan bu iki çıtanın bir kenarı bacakların alt kısmına gelecek şekilde diğer ucu ise üstten sadece birkaç santimetre yukarıda olacak şekilde hizalanmalıdır. Üstte bırakılan boşluk kesip hazırladığınız MDF levhaların kalınlığı kadar olmalıdır. Şimdi aynı işlemi diğer bacaklar için de tekrarlayın. Her bacak için bu işlemleri yapmaya devam edin.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545166,&quot;photoId&quot;:549500,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/58a24c06-7123-43a7-a692-0ed559fa404d.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Adım 3: Bacakları takma&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Adım 3: Bacakları takma&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367322,&quot;text&quot;:&quot;\u003cp\u003eTüm ayakları takmayı bitirdikten sonra devam edin ve adanın üst ve alt rafını oluşturmak için MDF tahtalarını yerine sabitleyin. Üst raf MDF levhası, ada için kesilen şeklin sınırının dışına çıkmaması için yerine tam olarak oturmalıdır. Her şeyin yerine oturmasına izin ver. Bu aşamada önemli olan şey panoların yerli yerine kolayca oturmasıdır. Eğer bu işlemleri kolay bir şekilde yapamıyorsanız bir önceki aşamaya geri gidin ve işleminizi tekrarlayın. Daha sonra panoların yerine kolayca oturduğunu görebileceksiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545167,&quot;photoId&quot;:549501,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a9329d9a-77a0-4f22-a95e-5717f4312f0b.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Adım 4: Panoların yerleştirilmesi.&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Adım 4: Panoların yerleştirilmesi.&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367323,&quot;text&quot;:&quot;\u003cp\u003eŞimdi MDF panolarını yerine sabitleyin. Bir elektrikli tornavida ve vidalar kullanarak bunları vidalayın. Her ayak için, üstte ve altta MDF levhaya tutturulduğu iki taraf bulunmalıdır. Bu alanları mdf levhaları tutturmak için kullanın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545168,&quot;photoId&quot;:549502,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/c9c6f0cb-7111-42a6-b141-8fc6e88ad66e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Adım 5: Tahtaların sabitlenmesi&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Adım 5: Tahtaların sabitlenmesi&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367324,&quot;text&quot;:&quot;\u003cp\u003eBu, tercih ederseniz adanın dibine tekerlekler ekleyeceğiniz zamandır. Tekerlekler onu çok daha kullanışlı ve modern hale getiriyor. Ayrıca hareketi kolaylaştırdığı için mutfak adasının ömrünü uzatır. Yapabileceğiniz başka bir şey, boyamak veya renkle lekelemektir.\u003c/p\u003e\u003cp\u003eHer şey kişisel tarzınıza ve zevkinize ve evinizin dekoruna nasıl uyduğuna bağlıdır. Ham ahşabın rustik görünümünü tercih ediyorsanız, olduğu gibi bırakabilirsiniz. Daha fazla raf isterseniz, bu noktada onları da ekleyebilirsiniz. Tamamen ihtiyaçlarınıza bağlıdır.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545169,&quot;photoId&quot;:549503,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d5518b80-9e6c-49de-bba5-7c6fa4df286c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Adım 6: Tekerlekler&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Adım 6: Tekerlekler&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367325,&quot;text&quot;:&quot;\u003cp\u003eVe hazır!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eTekerlekleri tamir etmeyi bitirdikten sonra, artık kendi mutfak adanızı kullanmaya hazırsınız.\u003c/p\u003e\u003cp\u003e\u003cspan\u003eHarika görünmüyor mu?\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545170,&quot;photoId&quot;:549504,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d03783e0-426d-432a-a5b5-905cbb49a390.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;7. Adım: Sonuç&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;7. Adım: Sonuç&quot;}],&quot;materials&quot;:[{&quot;id&quot;:140176,&quot;text&quot;:&quot;MDF panoları &quot;},{&quot;id&quot;:140177,&quot;text&quot;:&quot;Ahşap çıtalar &quot;},{&quot;id&quot;:140178,&quot;text&quot;:&quot;Testere &quot;},{&quot;id&quot;:140179,&quot;text&quot;:&quot;Mezura &quot;},{&quot;id&quot;:140180,&quot;text&quot;:&quot;Elektrikli tornavida &quot;},{&quot;id&quot;:140181,&quot;text&quot;:&quot;L parantez &quot;},{&quot;id&quot;:140182,&quot;text&quot;:&quot;Vida&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5761295,&quot;created_at&quot;:&quot;2022-12-01T18:41:37:682Z&quot;,&quot;category_id&quot;:177,&quot;user_generated&quot;:false,&quot;views_count&quot;:41,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-12-05T09:52:11:417Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;7-adimda-kendin-yap-ev-mutfak-adasi&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:174,&quot;text&quot;:&quot;Ev Temizliği&quot;,&quot;createdAt&quot;:1530269527.903,&quot;updatedAt&quot;:1542211808.499,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12752,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/znvxiggk1bvg9yco8npz.jpg&quot;},&quot;slugged&quot;:&quot;ev-temizligi&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:175,&quot;text&quot;:&quot;El İşi&quot;,&quot;createdAt&quot;:1530269547.539,&quot;updatedAt&quot;:1542211832.308,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12753,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/atitnxvzmucs5dvbm8wx.jpg&quot;},&quot;slugged&quot;:&quot;el-isi&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:176,&quot;text&quot;:&quot;Bahçe&quot;,&quot;createdAt&quot;:1530269559.669,&quot;updatedAt&quot;:1542211889.699,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12754,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ibvcffgel894m7cxl5f6.jpg&quot;},&quot;slugged&quot;:&quot;bahce&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:177,&quot;text&quot;:&quot;Kendin Yap Ev Dekorasyon&quot;,&quot;createdAt&quot;:1530269573.482,&quot;updatedAt&quot;:1542211922.749,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12755,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/okflvetuuidnkqkq74ib.jpg&quot;},&quot;slugged&quot;:&quot;kendin-yap-ev-dekorasyon&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:178,&quot;text&quot;:&quot;Ev Bakım ve Onarım&quot;,&quot;createdAt&quot;:1530269586.641,&quot;updatedAt&quot;:1542211967.223,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12756,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/wc4vym6qfqgnp22gggms.jpg&quot;},&quot;slugged&quot;:&quot;ev-bakim-ve-onarim&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:179,&quot;text&quot;:&quot;Geri Dönüşüm&quot;,&quot;createdAt&quot;:1530269597.04,&quot;updatedAt&quot;:1542211999.882,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12757,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/qyblatyfd0yiurbtxr1u.jpg&quot;},&quot;slugged&quot;:&quot;geri-doenuesuem&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:180,&quot;text&quot;:&quot;Organizasyon&quot;,&quot;createdAt&quot;:1530269608.63,&quot;updatedAt&quot;:1542212027.556,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12758,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/kb9ut127z7w6xeqel5wg.jpg&quot;},&quot;slugged&quot;:&quot;organizasyon&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:181,&quot;text&quot;:&quot;Outdoor&quot;,&quot;createdAt&quot;:1530269619.545,&quot;updatedAt&quot;:1542212068.418,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12759,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/znvkl6nyn5uqhbaq8zf2.jpg&quot;},&quot;slugged&quot;:&quot;outdoor&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:182,&quot;text&quot;:&quot;Boyama&quot;,&quot;createdAt&quot;:1530269637.381,&quot;updatedAt&quot;:1542212093.965,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12760,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ututf5h0vhk0qsp1gpsr.jpg&quot;},&quot;slugged&quot;:&quot;boyama&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:183,&quot;text&quot;:&quot;Tadilat&quot;,&quot;createdAt&quot;:1530269735.864,&quot;updatedAt&quot;:1542212516.494,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12761,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/jxcarpe6ehjigfbo9wis.jpg&quot;},&quot;slugged&quot;:&quot;tadilat&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:184,&quot;text&quot;:&quot;Mevsimsel Dekorasyon&quot;,&quot;createdAt&quot;:1530269748.258,&quot;updatedAt&quot;:1542212568.367,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12762,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ifpo5hxfawpyjfsbrsge.jpg&quot;},&quot;slugged&quot;:&quot;mevsimsel-dekorasyon&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:185,&quot;text&quot;:&quot;Ahşap İşleri&quot;,&quot;createdAt&quot;:1530269759.955,&quot;updatedAt&quot;:1542214221.923,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12769,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/vb6aii8e5qskj6rrcsug.jpg&quot;},&quot;slugged&quot;:&quot;ahsap-isleri&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:186,&quot;text&quot;:&quot;Çocuklar İçin&quot;,&quot;createdAt&quot;:1530269770.227,&quot;updatedAt&quot;:1542214580.458,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12777,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/dnmcqtrbj9gihonvrkrn.jpg&quot;},&quot;slugged&quot;:&quot;cocuklar-icin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:187,&quot;text&quot;:&quot;Palet Mobilya&quot;,&quot;createdAt&quot;:1530269786.427,&quot;updatedAt&quot;:1542214827.687,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12778,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/hooil5ryvzyj1lvvhzl2.jpg&quot;},&quot;slugged&quot;:&quot;palet-mobilya&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:188,&quot;text&quot;:&quot;IKEA Projeleri&quot;,&quot;createdAt&quot;:1530269808.856,&quot;updatedAt&quot;:1542214853.534,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12779,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/lc4dmak0vw6wdczpmzzc.jpg&quot;},&quot;slugged&quot;:&quot;ikea-projeleri&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:189,&quot;text&quot;:&quot;Kendin Yap Mobilya&quot;,&quot;createdAt&quot;:1530269823.453,&quot;updatedAt&quot;:1542214874.933,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12780,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/qx8nlyq95msbawv6lnk7.jpg&quot;},&quot;slugged&quot;:&quot;kendin-yap-mobilya&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:190,&quot;text&quot;:&quot;Dikiş ve Örgü&quot;,&quot;createdAt&quot;:1530269836.445,&quot;updatedAt&quot;:1542214896.317,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12781,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/yhcf2sohk8i3clqlovo6.jpg&quot;},&quot;slugged&quot;:&quot;dikis-ve-oergue&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:191,&quot;text&quot;:&quot;Ev Yapımı&quot;,&quot;createdAt&quot;:1530269870.472,&quot;updatedAt&quot;:1542215348.493,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12782,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/wkadmha6f4ztk3ebu28b.jpg&quot;},&quot;slugged&quot;:&quot;ev-yapimi&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:192,&quot;text&quot;:&quot;Diğer &quot;,&quot;createdAt&quot;:1530269898.658,&quot;updatedAt&quot;:1542215376.167,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:12783,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mvhe5zgagrudlkbjoaqr.jpg&quot;},&quot;slugged&quot;:&quot;diger&quot;}],&quot;projectCategoryName&quot;:&quot;Kendin Yap Ev Dekorasyon&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:32457,&quot;title&quot;:&quot;Çalışma Masaları İçin Betondan Fotoğraflık Yapımı | 12 Adımda&quot;,&quot;description&quot;:&quot;\u003cp\u003eÖzellikle korona salgını sonrasında evden çalışma oranları da bir hayli arttı. Bugün artık herhangi bir salgın ya da başka bir neden dolayısıyla evden çalışmamız gerekmese bile, çoğu şirket artık çalışanlarına haftanın belirli günlerinde evden çalışma izni veriyor. Tabi bazılarımızsa işimizi tam zamanlı olarak evden yapıyoruz.\u0026nbsp;\u003c/p\u003e\u003cp\u003eİster yarı zamanlı, ister tam zamanlı olarak evden çalışıyor olun, şunu fark etmişsinizdir ki çalışma ortamımız çalışırkenki ruh halimizi, moralimizi ve motivasyonumuzu gerçekten de çok etkiliyor.\u0026nbsp;\u003c/p\u003e\u003cp\u003eUzmanlar evdeki ofis alanınızda ya da iş yerinizdeki size özel çalışma masanızda mutlaka belirli kişisel dokunuşların da olması gerektiğini tavsiye ediyorlar. Kişiselleştirilmiş bir çalışma alanı iş yerinde ya da ev ofisimizde kendimizi daha iyi hissetmemizi ve işimizi daha iyi sahiplenebilmemizi sağlıyor.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAncak pek tabii ki çalışma alanınızı kişiselleştirirken ortamın ciddiyetini bozmak ya da dikkat dağıtacak bir karmaşa yaratmak da istemezsiniz, öyle değil mi? Dağınık bir çalışma masası işinize odaklanmanızı zorlaştıracak, dahası, aradığınız belge ve dokümanları kolayca bulmanızın da önüne geçecektir. Haliyle çalışma masanızı ya da evinizdeki çalışma odanızı dizayn ederken dikkatli olmanızda fayda var. Size iş dışındaki kişisel hayatınızdaki güzellikleri hatırlatacak küçük aksesuarları abartılı olmayacak şekilde kullanmak işe yarayabilir.\u0026nbsp;\u003c/p\u003e\u003cp\u003eÖzel hayatınızdan güzel anıları ve de sevdiğiniz insanları size hatırlatacak ve işin stresi arasında boğulmanıza engel olabilecek fotoğraflar da işte bu yüzden hem ofislerde hem de evlerde kişisel çalışma masalarının vazgeçilmezi haline geliyorlar. Eskiden bir aile fotoğrafını masa üstü bir çerçeve ile çalışma masasına yerleştirmek bir hayli yaygın görülüyordu. Ancak bugün modernleşen dekorasyon tarzları ile eski tip masa üstü çerçeve modellerinin yerini basit ve çağdaş tasarımlı fotoğraf tutucular aldı.\u0026nbsp;\u003c/p\u003e\u003cp\u003eFotoğraf tutucular anlık güzel resimlerinizi olabilecek en sade şekilde çalışma masanıza taşıyor. Bunun yanı sıra, fotoğraf tutuculara yerleştirdiğiniz fotoğraflarınız kolaylıkla değiştirilebilir olduğu için, çalışma masanızın üzerinde, iş saatleri süresince size pozitif enerji ve mutluluk verecek olan anılarınızı da istediğiniz zaman yenileyebilirsiniz. Böylece bir fotoğrafa sürekli baktığınız için ona artık yabancılaşmaya başlamazsınız ve çalışma masanızın üzerinde durması için seçtiğiniz anlık fotoğraf size her zaman aynı şekilde pozitif enerji verebilir.\u0026nbsp;\u003c/p\u003e\u003cp\u003eFotoğraf tutucuların bir diğer güzel yanı, bu aksesuarların aynı zamanda not tutucu olarak da işlev görebiliyor olmaları. Herhangi bir fotoğraf çerçevesine gündelik notlarınızı alabileceğiniz bir hatırlatıcı olarak fonksiyon kazandıramazsınız değil mi? Ama fotoğraf tutucular, dilerseniz gündelik iş listeniz ya da hatırlamanız gereken şeyleri not edebileceğiniz bir not tutucu olarak da kullanılabiliyorlar.\u0026nbsp;\u003c/p\u003e\u003cp\u003eEğer \u003ca href=\&quot;https://www.homify.com.tr/diy?category=kendin-yap-ev-dekorasyon\&quot;\u003ekendin yap ev dekorasyon\u003c/a\u003e ürünleri yapmayı seviyorsanız, o halde çalışma masanız için evde kolaylıkla bir fotoğraf tutucu yapabilirsiniz. \u003ca href=\&quot;https://www.homify.com.tr/diy/22225/9-adimda-telden-fotograf-tutacagi-yapimi\&quot;\u003e9 Adımda Telden Fotoğraf Tutacağı Yapımı\u003c/a\u003e başlıklı kendin yap kılavuzunda da görebileceğiniz üzere bu tür bir tasarımı ahşap kullanarak da yapmam mümkün. Ama ne var ki, ben beton görünümünün endüstriyel tarzını sevdiğim ve fotoğraf tutacağımın daha ağır olmasını istediğim için betondan bir not standı / fotoğraf tutucu yaptım.\u0026nbsp;\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:24641,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Ayşe &quot;,&quot;last_name&quot;:&quot;Kurander&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441799059/p/user/avatar/24641/02.jpg&quot;},&quot;username&quot;:&quot;aysekurander&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;tr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Ayşe  Kurander&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364330,&quot;text&quot;:&quot;\u003cp\u003eBir halka yapmak için metal teli kalemin veya herhangi bir dairesel nesnenin etrafına sarın. Halkanın en az iki katmanı olmalıdır, böylece notu veya fotoğrafı iki katman arasında kaydırarak sabitleyebilirsiniz.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534796,&quot;photoId&quot;:534796,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002161/p/diy/photos/gmev8fghraw1yudal63b.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Adım 1: Metal teli yuvarlayın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364331,&quot;text&quot;:&quot;\u003cp\u003eİşte yuvarlandıktan sonra metal tel. Halka üzerinde iki katman oluşturmak için teli nasıl iki kez sardığımı fark ettiniz mi?\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534797,&quot;photoId&quot;:534797,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002172/p/diy/photos/gl6rtqtz1mbgh2ln5gkf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Metal teli yuvarlandıktan sonra&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364332,&quot;text&quot;:&quot;\u003cp\u003eMetal teli kalıbın içinden geçirin. Halkalı taraf üstte olmalıdır. Tel, plastik kalıbı delecek kadar keskin değilse, metal teli içinden geçirmeden önce küçük bir delik açmak için herhangi bir keskin nesne kullanın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534798,&quot;photoId&quot;:534798,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002195/p/diy/photos/sm19xpraukkukuh1kjpv.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Adım 2: Teli bir kalıba sabitleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364333,&quot;text&quot;:&quot;\u003cp\u003eKalıbın içinde sabitlemek için teli bükmek için pense kullanın. Betonun içinden sızmasını önlemek için deliği çok büyük yapmadığınızdan emin olun.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534799,&quot;photoId&quot;:534799,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002205/p/diy/photos/wwbddyrayuf2ocwde0ei.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Adım 3: Teli bükün&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364334,&quot;text&quot;:&quot;\u003cp\u003eKalıbı şekilde gösterildiği gibi bir tuvalet kağıdı rulosuna yerleştirin. Gerekirse, metal telin uzunluğunu kalıp kenarından taşmamasını sağlayacak şekilde ayarlayın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534800,&quot;photoId&quot;:534800,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002216/p/diy/photos/njr8w5c6v2zccpzaqh8x.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Adım 4: Tuvalet kağıdı rulosunun üzerine yerleştirin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364335,&quot;text&quot;:&quot;\u003cp\u003eSatın aldığınız çimento torbasının üzerindeki talimatları izleyerek çimento ve suyu karıştırın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534801,&quot;photoId&quot;:534801,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002232/p/diy/photos/j6ubpn8tiakztvwenbco.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Adım 5: Çimento karışımını hazırlayın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364336,&quot;text&quot;:&quot;\u003cp\u003eKarıştırarak hazırladığınız çimentoyu kalıba dökün.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534802,&quot;photoId&quot;:534802,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002243/p/diy/photos/flu3jo51fphy64ayxneu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Adım 6: Kalıbı doldurun&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364337,&quot;text&quot;:&quot;\u003cp\u003eKalıbın yaklaşık yarısını doldurana kadar çimento ekleyin. Tamamen, ağzına kadar doldurmayın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534803,&quot;photoId&quot;:534803,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002253/p/diy/photos/pd2begwwzn4enf6hoipa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Adım 7: Yarım doldurun&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364338,&quot;text&quot;:&quot;\u003cp\u003eBeton karışımını koymak için ağ veya ağ benzeri bir nesne kullanabilirsiniz. Ben bir tür çuval bezi şeridi kullandım.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534804,&quot;photoId&quot;:534804,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002264/p/diy/photos/uv1mn3y26m4etysrzqlu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Adım 8: Ağı alın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364339,&quot;text&quot;:&quot;\u003cp\u003eAğı kalıba betonun üzerine koyun. Düzgün görünmesi için betonu eşit şekilde örtme konusunda endişelenmeyin; kalıbı üste kadar dolduracak kadar dökeceksiniz.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534805,&quot;photoId&quot;:534805,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002277/p/diy/photos/af0ccylx1njipof7op6s.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Adım 9: Betonun üzerine yerleştirin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364340,&quot;text&quot;:&quot;\u003cp\u003eArdından, kalıbı ağzına kadar doldurmak için betonu dökün. Beton sertleşene kadar kalıbı güvenli bir yere koyun. Betonun yaklaşık kuruma süresini öğrenmek için çimento torbası talimatlarını okuyabilirsiniz. Farklı markalarda çimentolar farklı sürelerde kuruyabilir.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534806,&quot;photoId&quot;:534806,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002287/p/diy/photos/q4qprwp5ecqu9uyrgkme.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Adım 10: Kalıbı doldurun&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364341,&quot;text&quot;:&quot;\u003cp\u003eBeton tamamen sertleştikten sonra kalıptan çıkarın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534807,&quot;photoId&quot;:534807,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002299/p/diy/photos/rqm6k65ybudmhtklswvc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Adım 11: Betonu kalıptan çıkarın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364342,&quot;text&quot;:&quot;\u003cp\u003ePürüzleri gidermek ve pürüzsüz hale getirmek için yüzeyi zımpara kağıdı ile iyice zımparalayın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534808,&quot;photoId&quot;:534808,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002310/p/diy/photos/v3huzg9crnio9xmmn1mx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Adım 12: Zımparalayın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364343,&quot;text&quot;:&quot;\u003cp\u003eİşte çalışma masası için DIY beton not tutucu. Sevimli görünüyor, değil mi? Ben çocuklarımın kum oyuncakları arasından ördek kalıbı kullandım ama siz başka herhangi bir şekil kullanabilirsiniz.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534809,&quot;photoId&quot;:534809,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002324/p/diy/photos/e3mt51byjytgznuwn0ik.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Yaratıcı kendin yap fotoğraf tutucu&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:364344,&quot;text&quot;:&quot;\u003cp\u003eBurada, DIY beton fotoğraf tutucuyu kullanmak için bir fotoğrafı metal halkadan nasıl kaydırdığımı görebilirsiniz. Bu not tutucu modeli her masaya uyum sağlayabilecek bir tasarıma sahip. Benim yaptığım gibi fotoğrafları görüntülemek için de kullanabilirsiniz, notlarınızı yerleştirmek için de.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eİşte DIY beton not tutucunun nasıl kullanılacağına dair birkaç fikir daha\u0026nbsp;\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e· Bu kendin yap beton not tutucuyu yapmak o kadar kolay ki bir akşam yemeği sonrasında dinlenirken birkaç tane yapmak mümkün. Eğer büyük bir davet verecekseniz ve konuk isimlerinin yazılı olduğu kartlar kullanmak istiyor bu beton not tutuculardan yapıp konuk kartlarını bu standlara yerleştirebilirsiniz. Bu fikri, bir düğün yemeği veya bir ofis kutlaması gibi daha büyük bir etkinlik için yer kartları yapmak için bile kullanabilirsiniz.\u003c/p\u003e\u003cp\u003e· Tek bir tel takmak yerine, bir dolabın üstünü süslemek için bir fotoğraf ağacı oluşturmak üzere halkaları farklı yönlerde düzenleyerek iki veya üç metal teli de betona sabitleyebilirsiniz. Böylece birden fazla fotoğraf ya da birden fazla not kullanabilirsiniz.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDIY beton tutucu kalıbı olarak ne kullanılabilir?\u0026nbsp;\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e· Küçük plastik paket servis kaplarını atmayın. Bunun yerine, bunları betondan not tutucular için kalıp olarak kullanmak üzere saklayın.\u003c/p\u003e\u003cp\u003e· Silikon kek kalıpları, kendin yap beton fotoğraf tutucuları yapmak için bir başka mükemmel seçenektir. Silikon kalıpların en iyi yanı, betonu kalıptan çıkarmanın çok kolay olmasıdır.\u003c/p\u003e\u003cp\u003e· Kendin yap notluklar yapmak için mini fide saksıları da kullanılabilir.\u0026nbsp;\u003c/p\u003e\u003cp\u003eÇalışma masanızı düzenlemek için bkz: \u003ca href=\&quot;https://www.homify.com.tr/diy/23123/10-adimda-feng-shui-ile-calisma-masasi-duezenleme-ipuclari\&quot;\u003e10 Adımda Feng Shui ile Çalışma Masası Düzenleme İpuçları\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:534810,&quot;photoId&quot;:534810,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1669002333/p/diy/photos/ambuopr1qzfmxzzcrcss.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Modern kendin yap masa üstü not tutucu nasıl kullanılır?&quot;}],&quot;materials&quot;:[{&quot;id&quot;:138635,&quot;text&quot;:&quot;Metal tel&quot;},{&quot;id&quot;:138636,&quot;text&quot;:&quot;Çimento&quot;},{&quot;id&quot;:138637,&quot;text&quot;:&quot;Su&quot;},{&quot;id&quot;:138638,&quot;text&quot;:&quot;Tuvalet kağıdı rulosu&quot;},{&quot;id&quot;:138639,&quot;text&quot;:&quot;Kalıp&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:24641,&quot;created_at&quot;:&quot;2022-11-21T03:54:19:000Z&quot;,&quot;category_id&quot;:177,&quot;user_generated&quot;:null,&quot;views_count&quot;:38,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-21T07:43:54:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;calisma-masalari-icin-betondan-fotograflik-yapimi-12-adimda&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1669002333/p/diy/photos/ambuopr1qzfmxzzcrcss.jpg&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:31729,&quot;title&quot;:&quot;12 Adımda Duvara Monte Gazetelik/Dergi Rafı Yapımı&quot;,&quot;description&quot;:&quot;\u003cp\u003eBir gününüzün ne kadarını akıllı telefonunuzun ekranına bakarak geçiriyorsunuz? Biliyorum, bu soruya gerçekten samimi bir cevap vermek sanıldığı kadar kolay değil... Şu bir gerçek ki, pek çoğumuz elinden bir türlü düşüremediği telefonuna odaklanmış halde geçirdiği süreyi kendine bile itiraf etmekte zorlanıyor!\u003c/p\u003e\u003cp\u003eAkıllı telefonların hayatımızı ne kadar kolaylaştırdığı üzerine söyleyecek yeni bir sözüm yok. Aynı şekilde, bizi bazen -mesela yukarıdaki gibi bir soruyla karşılaşınca!- nasıl da “teknolojinin esiri” gibi hissettirdikleri üzerine de... Elbette ki hepimiz kendimize teknolojinin bir esiri değil, onu gereğince kullanan bilinçli bir kullanıcı olmayı yakıştırıyor. Bunun için kimimiz en azından metroda telefonu bir kenara bırakıp kitabımızın kapağını açıyoruz, ya da gece uyku öncesi yatağımıza dizüstü bilgisayarımız yerine dergilerimizi ya da günlük gazetemizi taşıyoruz.\u003c/p\u003e\u003cp\u003eUzmanlar bizi sürekli ekrana bakma süremizi bir şekilde azaltmamız gerektiği konusunda uyarıyorlar. Elbette teknolojinin nimetlerinden yararlanmamızda hiçbir sıkıntı yok, ama ne var ki alışkanlıklarımız da teknolojinin getirileri ile birlikte yeniden şekilleniyor ve maalesef her şeyi internet ve dolayısıyla da cep telefonu, tablet ya da bilgisayarlarımızın ekranları üzerinden okumaya başladık. Uzmanlar bunun öncelikle göz sağlığımız açısından pek de iyi olmadığını söylüyor.\u0026nbsp;\u003c/p\u003e\u003cp\u003eHatta sırf bu yüzden yine teknolojinin olanakları ile kağıt görünümünde ve ışıksız kitap ve belge okuyabileceğiniz elektronik kitap okuyucuları üretildi. Elektronik kitap okuyucular pek tabii ki telefon ya da bilgisayar ekranından okumaktan çok daha iyi. Ama ben yine de kağıdın sıcaklığını ve dokusunu hissetmeyi seviyorum. Bazılarımız kitapların, dergilerin, gazetelerin sayfalarını çevirmekten, onlara fiziksel olarak dokunmaktan hâlâ hoşlanıyor, bunu kendimden biliyorum. Haliyle, evimde de beni bilgisayar ve telefon ekranından biraz olsun uzak tutacak dergi, gazete ve kitaplar bulunduruyorum mutlaka.\u0026nbsp;\u003c/p\u003e\u003cp\u003eFiziki olarak dergi, kitap ve gazete okumayı gündelik rutininizin bir parçası haline getirmeye çalışmak hem göz hem de ruh sağlığınıza iyi gelecektir. Tabii dergi ve gazete satın alıp okumanın günlük rutinin bir parçası olması halinde, onları düzenli tutmanın zorluğu da devreye girmiyor değil. İtiraf etmek gerekir ki dergi ve gazetelerin varlığı ile masa ve sehpaların üzerinde dağınık yaratmak çok daha kolay hale geliyor.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAncak tabii ki bunun da çok basit bir çözümü var: Duvara monte dergi rafları. Yerleşik bir dergi rafı ya da başka bir deyişle duvara monte edilmiş bir gazetelik, okuduğunuz dergi ve gazeteleri bir arada ve düzenli halde tutacaktır. Üstelik bu raflar dekoratif olarak da bir hayli şık görünüyorlar doğrusu.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAşağıda detaylı olarak ve adım adım aktaracağım duvara monte gazetelik yapımı için \u003ca href=\&quot;https://www.homify.com.tr/diy?category=ahsap-isleri\&quot;\u003ekendin yap ahşap işleri\u003c/a\u003e konusunda bir uzman olmanıza gerek yok çünkü gerçekten de çok kolay bir projeden söz ediyorum. Eski bir çerçeveyi veya başka bir projeden kalan ahşap artıklarını kullanmanın da mükemmel bir yolu üstelik.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAhşap bir kendin yap duvara monte dergi rafı yapmak için aşağıdaki adımları izlemeniz yeterli. Hadi başlayalım.\u0026nbsp;\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:25384,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Gül&quot;,&quot;last_name&quot;:&quot;Yılmaz&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441799665/p/user/avatar/25384/01.jpg&quot;},&quot;username&quot;:&quot;gylmz83&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;tr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Gül Yılmaz&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360505,&quot;text&quot;:&quot;\u003cp\u003eİlk olarak, kendin yap dergi rafının dış çerçevesi için parçaları hazırlamanız gerekiyor. Bunun için yan çerçeveyi oluşturacak eşit boyutta iki uzun parçaya ve yan parçaları birleştirmek için daha kısa bir parçaya ihtiyacınız olacak. Parçaları ölçün ve istediğiniz büyüklükte kesin. Ahşap parçalarda birleşim yerlerini kesme ve hazırlama zahmetinden kurtulmak için eski bir çerçeve kullanabilirsiniz.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523433,&quot;photoId&quot;:523433,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870514/p/diy/photos/tpmqrc3pduutcrushge7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Adım 1: Çerçeve parçalarını hazırlayın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360506,&quot;text&quot;:&quot;\u003cp\u003eParçaların uç kısımlarına, diğer parçalar ile birleşecekleri yerlere ahşap tutkalı sürün.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523434,&quot;photoId&quot;:523434,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870531/p/diy/photos/jnswf6zqkuzfqd6ruufl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Adım 2: Ahşap tutkalı ekleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360507,&quot;text&quot;:&quot;\u003cp\u003eParçaları yapıştırmak için uçları birbirine bastırın. Ardından, parçaları sabitlemek ve ayrılmamalarını sağlamak için bağlantıya bir çivi çakın. İşte bu kadar, dış çerçeveniz hazır oldu bile.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523435,&quot;photoId&quot;:523435,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870550/p/diy/photos/ioczhpgdvhrfbbsm3flx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Adım 3: Parçaları birbirine yapıştırın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360508,&quot;text&quot;:&quot;\u003cp\u003eArdından, dergileri rafta tutacak olan iç çubukları yapmanız gerekir. Çerçeve kenarları arasındaki uzunluğu bulmak için bir metreyle ölçüm. Ölçümü ahşap parçalar üzerinde işaretleyin.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523436,&quot;photoId&quot;:523436,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870568/p/diy/photos/yo7ll3qidytydjk7jyxw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Adım 4: İç çubukların uzunluğunu ölçün&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360509,&quot;text&quot;:&quot;\u003cp\u003eYerleşik dergi rafının iç parçalarını kesmek için bir testere kullanın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523437,&quot;photoId&quot;:523437,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870615/p/diy/photos/tdf18hkf6mre1m32yzku.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Adım 5: Parçaları kesin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360510,&quot;text&quot;:&quot;\u003cp\u003eİç raf için kestiğim tahta parçalarını burada görebilirsiniz. En az üç eşit parça kesmeniz gerekiyor.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523438,&quot;photoId&quot;:523438,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870630/p/diy/photos/k3cpgvb9eq6kvdktqjkf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;İç raf parçaları&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360511,&quot;text&quot;:&quot;\u003cp\u003eİlk parçayı, kenarların içine tam olarak oturduğundan emin olarak dış çerçevenin altına yerleştirin (resme bakarak nasıl yapacağınızı daha iyi anlayabilirsiniz). Tahta parçasını dış çerçeveye tutturmak için bir çivi çakın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523439,&quot;photoId&quot;:523439,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870656/p/diy/photos/blbze7powncmxqnz0ydx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Adım 6: Parçaları çerçeveye çivi ile sabitleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360512,&quot;text&quot;:&quot;\u003cp\u003eİlk parçayı çerçeveye sağlam bir şekilde sabitlemek için diğer tarafa da bir çivi çakın. Ardından, kalan iki tutucu parçayı çerçeveye takmak için Adım 6 ve 7&#39;yi tekrarlayın. Dergi rafını duvara monte etmek için üstte bir boşluk bırakarak eşit aralıklarla yerleştirdiğinizden emin olun.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523440,&quot;photoId&quot;:523440,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870672/p/diy/photos/coeksgut2buxihvhp1gw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Adım 7: Diğer tarafta tekrarlayın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360513,&quot;text&quot;:&quot;\u003cp\u003eDuvara sabitlemek için bir delik açmanız gereken her bir yan çerçevenin üst kısmında birer noktayı kalemle işaretleyin.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523441,&quot;photoId&quot;:523441,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870689/p/diy/photos/p17ws2qtb0bantpprpij.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Adım 8: Asmak için noktaları işaretleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360514,&quot;text&quot;:&quot;\u003cp\u003eİşaretli noktalarda delikler açmak için bir matkap kullanın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523442,&quot;photoId&quot;:523442,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870728/p/diy/photos/og04qfaz8hsksflji2q3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Adım 9: İşaretlediğiniz noktalara delik açın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360515,&quot;text&quot;:&quot;\u003cp\u003eÖzellikle eğer bu duvara monte dergi rafını benim yaptığım gibi banyoda, mutfakta ya da nemli bir yaşam alanında kullanacaksanız ahşabı kaplamak ve nemden korumak için vernik uygulayın.\u003c/p\u003e\u003cp\u003eAyrıca bkz: “\u003ca href=\&quot;https://www.homify.com.tr/diy/21080/su-gecirmez-ahsap-nasil-yapilir-ahsabi-korumak-icin-7-adim\&quot;\u003eSu Geçirmez Ahşap Nasıl Yapılır: Ahşabı Korumak İçin 7 Adım\u003c/a\u003e”\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523443,&quot;photoId&quot;:523443,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870742/p/diy/photos/jrrwrybxieagqjq1aqwt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Adım 10: Ahşabı vernikleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360516,&quot;text&quot;:&quot;\u003cp\u003eKendin yap gazetelik rafını duvara sabitlemeden önce vernik kuruyana kadar bir kenara koyun.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523444,&quot;photoId&quot;:523444,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870813/p/diy/photos/jmpodzsmbxfd229ywlqn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Adım 11: Kurumaya bırakın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360517,&quot;text&quot;:&quot;\u003cp\u003eŞimdi de dergi rafını sabitlemek için duvarda asacağını noktaları ölçerek işaretleyin. İşaretli noktalara delikler açın ve vidayı güvenli bir şekilde tutmak için bir dübel takın. Ardından, duvardaki delikleri ahşap çerçevedeki deliklerle hizalayın, deliklerden vidaları geçirin ve dergi rafını duvara sabitlemek için vidaları sıkın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523445,&quot;photoId&quot;:523445,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870825/p/diy/photos/rvxil2zao3iqjpebmdmx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Adım 12: Duvara sabitleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360518,&quot;text&quot;:&quot;\u003cp\u003eDergi rafı artık kullanıma hazırdır.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523446,&quot;photoId&quot;:523446,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870845/p/diy/photos/xqw0lbdtdulc5sdyxkag.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Kendin yap duvara monte dergi rafı&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:360519,&quot;text&quot;:&quot;\u003cp\u003eGeriye sadece dergi ve gazetelerinizi rafa yerleştirmek kalıyor. Artık gazetelerinizi ve dergilerinizi düzenli tutabilecek ve onlara kolayca erişebileceksiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eKendin yap duvara monte gazetelik hakkında sık sorulan sorular ve cevapları:\u0026nbsp;\u003c/strong\u003e\u003c/p\u003e\u003cul\u003e\u003cli\u003eDergi rafını asmak için en iyi yer neresidir?\u003c/li\u003e\u003c/ul\u003e\u003cp\u003eBu biraz da dergi rafını nerede kullanacağınıza bağlı. Ben hem banyoya hem de yatak odasına birer dergi rafı yaptım. Banyoda kullanacaksanız klozetten ya da küvette kolayca ulaşılabilecek bir nokta seçmeniz gerekiyor. Yatak odasında ise başucunuzu tercih etmek en doğrusu.\u0026nbsp;\u003c/p\u003e\u003cp\u003eKısacası en çok nerede dergi ve gazete okuyorsanız, o noktadan kolayca erişilebilecek bir yer seçmelisiniz.\u0026nbsp;\u003c/p\u003e\u003cul\u003e\u003cli\u003eDergi rafını verniklemek yerine boyayabilir miyim?\u003c/li\u003e\u003c/ul\u003e\u003cp\u003eBoya, kendin yap dergi rafına daha iyi bir görünüm kazandırmak için başka bir seçenektir. Suya dayanıklı bir ahşap boyası seçtiğinizden emin olun.\u0026nbsp;\u003c/p\u003e\u003cul\u003e\u003cli\u003eBanyo rafını başka bir tasarımda yapabilir miyim?\u003c/li\u003e\u003c/ul\u003e\u003cp\u003eBuradaki basit tasarım, ahşap işlerine yeni başlayanlar için en kolay olanıdır, ancak kendine güvenen bir ahşap işçisiyseniz, dış ahşap parçalarını çapraz veya eğimli tasarımlarda yerleştirebilirsiniz. Bununla birlikte, parçaları eğik olarak kesmek, çerçeveye tam olarak oturması için ekstra özen gerektirecektir. Raf parçaları için ahşap kullanmak yerine, bir parça kumaşla bir kese oluşturabilir ve bu keseyi çerçeveye çivileyebilirsiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003eBu gazetelik yapımını beğendiyseniz “\u003ca href=\&quot;https://www.homify.com.tr/diy/25409/kendin-yap-kitap-askisi-15-adimda-kumas-kitaplik-askisi-yapimi\&quot;\u003eKendin Yap Kitap Askısı | 15 Adımda Kumaş Kitaplık Askısı Yapımı\u003c/a\u003e” başlıklı kendin ya projesi de ilginizi çekebilir.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:523447,&quot;photoId&quot;:523447,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1667870859/p/diy/photos/zt7dchypu4mdrivtlotw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Dergi ve gazeteleri yerleştirin&quot;}],&quot;materials&quot;:[{&quot;id&quot;:136614,&quot;text&quot;:&quot;Tahta parçaları&quot;},{&quot;id&quot;:136615,&quot;text&quot;:&quot;Ahşap çerçeve&quot;},{&quot;id&quot;:136616,&quot;text&quot;:&quot;Ahşap tutkalı&quot;},{&quot;id&quot;:136617,&quot;text&quot;:&quot;Çekiç&quot;},{&quot;id&quot;:136618,&quot;text&quot;:&quot;Çivi&quot;},{&quot;id&quot;:136619,&quot;text&quot;:&quot;Vernik ve fırça&quot;},{&quot;id&quot;:136620,&quot;text&quot;:&quot;Vida ve dübel&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:25384,&quot;created_at&quot;:&quot;2022-11-08T01:29:26:000Z&quot;,&quot;category_id&quot;:177,&quot;user_generated&quot;:null,&quot;views_count&quot;:52,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-08T07:28:47:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;12-adimda-duvara-monte-gazetelik-dergi-rafi-yapimi&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1667870859/p/diy/photos/zt7dchypu4mdrivtlotw.jpg&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:30095,&quot;title&quot;:&quot;15 Adımda Dekoratif Melek Püskülleri Yapımı&quot;,&quot;description&quot;:&quot;\u003cp\u003e2022 senesi de hızla geçip gitti öyle değil mi? Haftalar ve aylar birbirini kovaladı ve Temmuz, Ağustos, eylül derken tüm dünyada artık yavaş yavaş yeni sene ve yılbaşa için hazırlıkların yapıldığı zamanlar tekrar geldi bile. Melek püskül süslemeleri de en çok yılbaşı ve benzer eğlenceli, özel gün sofralarını ya da yılbaşı ağaçlarını süslemek için kullanılan bir aksesuar olduğundan, yılbaşı için bazı hazırlıkları önceden tamamlamak istiyorsanız, bu \u003ca href=\&quot;https://www.homify.com.tr/diy?category=kendin-yap-ev-dekorasyon\&quot;\u003ekendin yap ev dekorasyonu\u003c/a\u003e projesi de mutlaka ilginizi çekecektir. Ama kendin yap melek püskülleri sadee yılbaşı sofrası süsü olarak düşünülmemeli elbette. Bu şık ve sevimli aksesuarlar bütün sene boyunca evinizde herhangi bir yerde mükemmel birer dekoratif unsur olarak kullanılabilir.\u0026nbsp;\u003c/p\u003e\u003cp\u003eİlkel melek püskül motifleri ile yapabileceğiniz bu güzel süslemeleri çocuğunuzun yatak odasında ya da evinizin verandasında kullanabilirsiniz. Aslında mutfaktan banyoya her odada kullanılabilecek süsleme püskül melekler.\u0026nbsp;\u003c/p\u003e\u003cp\u003eÜstelik yapması da çok kolay. Çok basit malzemelerle melek püskülleri nasıl yapılır? İşte 15 adımlı pratik bir kılavuz...\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:6043730,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;melis_rose89&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;tr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;melis_rose89&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351831,&quot;text&quot;:&quot;\u003cp\u003eÖnce ev yapımı püskül melek modelinizin ne kadar büyük olması gerektiğine karar verin.\u0026nbsp;\u003c/p\u003e\u003cp\u003eBir parça kağıt alın ve bu kağıdı ikiye katlayın. Sayfanın yarısı bir melek kanadına eşit olacak, yani kağıdın katlanmamış haldeki tam uzunluğu meleğin kanatlarının toplam boyutu kadar olacak.\u0026nbsp;\u003c/p\u003e\u003cp\u003eKatlanmış sayfanın katlanan kenarından başlayarak açık kenarına doğru uzanan bir melek kanadı çizin. Kanadın tüylerine ya da diğer detaylarına zaman harcamanıza gerek yok, bu aşamada yalnızca kanadın ana hatlarına odaklanmanız yeterli.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502292,&quot;photoId&quot;:502292,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826034/p/diy/photos/ztnmxjly6qjo5u06rhe8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;1. Adım: Bir melek kanadı çizin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351832,&quot;text&quot;:&quot;\u003cp\u003eŞimdi bir makas alın ve sayfanın tek bir tarafına çizdiğiniz figürü, sayfa katlı haldeyken, yani iki taraf da kesilecek şekilde kesin. Sayfanın keserken sabit kalmasına özen gösterin, aksi halde iki melek kanadı arasında orantısızlıklar olabilir.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502293,&quot;photoId&quot;:502293,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826570/p/diy/photos/fbcmcq9pearsqxb16gxu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;2. Adım: Çizdiğiniz figürü kesin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351833,&quot;text&quot;:&quot;\u003cp\u003eŞimdi kestiğiniz katlı haldeki kağıdı açın. Tıpkı örnek resimdeki gibi birbirine özdeş iki adet güzel kanat elde etmiş olacaksınız.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502294,&quot;photoId&quot;:502294,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826580/p/diy/photos/ywe9j6yyiyk11sw7nruj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;3. Adım: Kanatları açın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351834,&quot;text&quot;:&quot;\u003cul\u003e\u003cli\u003eŞimdiye kadar yapmadıysanız çalışacağınız yere eski bir gazete ya da koruyucu hışır örtüsü srin. Çünkü ahşabı kesmeye başladığınız zaman etrafa tahtadan çıkan talaş parçaları dağılacaktır. Bu talaş parçalarını daha sonra kolayca temizleyebilmek için zemine biraz da genişçe bir şekilde bir şeyler sermek gerekiyor.\u0026nbsp;\u003c/li\u003e\u003cli\u003eAyrıca ahşabı keserken oluşacak tozun havaya fazlaca nüfuz etmemesi için çalıştığınız alandaki pencerelerden birini açabilirsiniz.\u0026nbsp;\u003c/li\u003e\u003cli\u003eAhşap parçanın üstüne kesilmiş kağıttan melek kanatlarını yerleştirin.\u0026nbsp;\u003c/li\u003e\u003cli\u003eMelek püskülleri yapımı için kağıttaki motifi kalıp olarak kullanarak aynı şekilde ahşap yüzeye geçirin.\u0026nbsp;\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003cstrong\u003eEkstra ipucu:\u003c/strong\u003e Kağıttan ahşaba figürü geçirirken kanatların hareket etmeyeceğinden % 100 emin olabilmek için kağıdı sabit tutmaya yarayacaj yapıştırıcılar kullanabilirsiniz.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502295,&quot;photoId&quot;:502295,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826593/p/diy/photos/lj0x6nnkfijxmxqqcmgb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;4. Adım: Figürü ahşaba geçirin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351835,&quot;text&quot;:&quot;\u003cp\u003eDekoratif melek püskül yaparken en önemli ve de en zor adım bu denilebilir. Çünkü bu adımda yapılan her hata melek kanatlarının formunu bozabilir. Bu nedene ahşabı sabit tutabilmek için kullanabileceğiniz mengene benzeri bir aletiniz yoksa, birinden siz ahşabı keserken tutmasıiçin yardım istemenizi tavsiye ederim. Tabii bu işlem sırasında ikinizin de dikkatli olması gerektiğini de aklınızdan çıkarmayın.\u0026nbsp;\u003c/p\u003e\u003cul\u003e\u003cli\u003eBir dekupaj testeresi ya da manüel kıl testere kullanarak dikkatlice ahşabı kesin.\u0026nbsp;\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502296,&quot;photoId&quot;:502296,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826606/p/diy/photos/butzld1gqqf023fgmdmu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;5. Adım: Tahtayı kanatların şeklinde kesin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351836,&quot;text&quot;:&quot;\u003cp\u003eMelek kanatlarını ahşağtan yaptığımız ve testere ile kestiğimiz için kesilen yerlerde bazı rahatsız edici pürüzler oluşacaktır. Bunun yanı sıra kanatların uçları da dekoratif melek püskülü yapımı için fazlaca sivri olabilir. Buyüzden kanatları kestikten sonra zımparalamamız gerekiyor.\u0026nbsp;\u003c/p\u003e\u003cp\u003eBir zımpara kağıdı kullanarak melek kanatlarını pürüzsüzleşene kadar zımparalayın. Kanatların sivri kısımlarını da zımparalayarak hafifçe yuvarlayın.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAhşabı pürüzsüzleştirmek için kullanacağınız zımparayı seçmek için ipucu:\u0026nbsp;\u003c/p\u003e\u003cp\u003e• Ekstra kaba zımpara kağıdı (24 ila 36 kum) oldukça serttir ve boya ve verniği çıkarmak için kullanılır.\u003c/p\u003e\u003cp\u003e• Kaba zımpara kağıdı (40 ila 50 kum), ahşabın kaba şekillendirilmesine ve ayrıca eski kaplamaların yüzeyden çıkarılmasına yardımcı olur.\u0026nbsp;\u003c/p\u003e\u003cp\u003e• Son şekillendirme ve ahşaptan planlama izlerinin çıkarılması için orta boy zımpara kağıdı (60 ila 100 kum) önerilir.\u0026nbsp;\u003c/p\u003e\u003cp\u003e• İnce zımpara kağıdı (120-220 kum), çoğu projenin tamamlanmadan önce son zımparalanması için idealdir.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502297,&quot;photoId&quot;:502297,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826620/p/diy/photos/e5hi3acbmm13pv8v4awi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;6. Adım: Kestiğiniz kanatları zımparalayarak pürüzsüzleştirin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351837,&quot;text&quot;:&quot;\u003cp\u003eBu noktada, kendin yap püskül melekleri için bir çift güzel kanadınız olmalıdır. Artık projenin en zor kısmını atlattık ve de ahşap kesme işlemini bitirdik. Bu yüzden yerlere serdiğiniz koruma örtülerini kaldırabilir ve saçılanları bu noktada temizleyebilirsiniz.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502298,&quot;photoId&quot;:502298,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826636/p/diy/photos/vq7e7miwqmzetfriu6rb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;7. Adım: İlerlemenizi kontrol edin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351838,&quot;text&quot;:&quot;\u003cul\u003e\u003cli\u003eŞimdi ise meleğin bedenini yapacak ve daha sonra da bunu az önce yaptığımız kanatlara sabitleyeceğiz.\u0026nbsp;\u003c/li\u003e\u003cli\u003eMeleğin yapımında kullanacağımız ipleri sarabileceğiniz bir parça karton, tahta veya başka bir yüzey alın.\u003c/li\u003e\u003cli\u003eİpliğin sarılacağı kartonun (ya da bunun için kullanacağınız nesnenin) genişliğinin, püsküllü melek süslerinizin gövdesiyle (baştan ayağa kadar) aynı boyutta (uzunlukta) olacağını unutmayın. Bu nedenle, kendin yap püsküllü melek aksesuarın ne kadar uzun ya da kısa olmasını istediğinize karar vereceğiniz zaman bu aşama olacak.\u003c/li\u003e\u003cli\u003eİpleri kartona sarmayı birkaç kat tamamlayıncaya kadar sarmaya devam edin (katman sayısı ne kadar fazla olursa meleklerin bedeni o kadar kalın ve kabarık olur).\u0026nbsp;\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502299,&quot;photoId&quot;:502299,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826654/p/diy/photos/h9vbbzypr2fokavejqct.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Adım 8: İpleri bir karton ya da ahşabın etrafına sarın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351839,&quot;text&quot;:&quot;\u003cp\u003e• İplik katmanlarının sayısından memnun olduğunuz zaman, tüm iplik katmanlarının düzgün bir şekilde birbirine bağlı olduğundan emin olmak için aşağıdaki resim örneğimizdeki gibi düzgün bir düğüm atın.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502300,&quot;photoId&quot;:502300,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826748/p/diy/photos/bahw1cgky0zqcdlkwiei.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;9. Adım: Bir düğüm atın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351840,&quot;text&quot;:&quot;\u003cp\u003e• Şimdi makasınızı alın ve iplik katmanlarının alt kısmına (bağladığınız düğümün karşı tarafına) doğrultun.\u003c/p\u003e\u003cp\u003e• Resimde gördüğünüz örnek yapımdaki gibi katmanları dikkatlice kesin.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502301,&quot;photoId&quot;:502301,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826780/p/diy/photos/bt6hhcjdfbb8bmcstopw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Adım 10: Bağladığınız ipleri serbest bırakın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351841,&quot;text&quot;:&quot;\u003cp\u003e• Bu iplik katmanlarını ahşap melek kanatlarınızın üzerine nazikçe sarın.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502302,&quot;photoId&quot;:502302,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826796/p/diy/photos/xgzqgnb7g4zkdye3n5ps.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Adım 11: Kanatların üzerine yerleştirin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351842,&quot;text&quot;:&quot;\u003cp\u003eİplik katmanlarını kanatların hemen altında başka bir düğümle dikkatlice birbirine bağlayın. Püsküllü melek aksesuarınızın kanatlarının, üst ve alt gövde ile nasıl bir araya gelmeye başladığını görebiliyor musunuz?\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502303,&quot;photoId&quot;:502303,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826860/p/diy/photos/vkzllcpsppuapp6zl4p9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Adım 12: İkinci bir düğüm atın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351843,&quot;text&quot;:&quot;\u003cp\u003eMeleğinizin başını sembolize etmesi gerektiği için, meleğin üst gövdesinin üzerine dikkatli bir şekilde tahta bir boncuk ekleyin.\u0026nbsp;\u003c/p\u003e\u003cp\u003eVe çok yakında tamamen bitmiş olan bu püsküllü melek aksesuarımızı asarak kullanacağımız için, meleğin üst gövdesinde, kanatların etrafına sarılmış yeterli ip olduğunuzdan emin olun.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502304,&quot;photoId&quot;:502304,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826848/p/diy/photos/nqsb2ijhzmkbu38qxjfv.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Adım 13: Ahşap boncuğu ekleyin (Meleğin başı)&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351844,&quot;text&quot;:&quot;\u003cp\u003eVe işte bitti bile! Şimdi yaptığınız bu sevimli ve şık süslemeyi son kez kontrol edin ve onu planladığınız yere asmak için hazır edin.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502305,&quot;photoId&quot;:502305,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826881/p/diy/photos/nzt9yjknlr4cpua52djf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Adım 14: Ve yaptığınız melek püskülün son halini kontrol edebilirsiniz&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:351845,&quot;text&quot;:&quot;\u003cp\u003eVe artık yapmanız gereken tek şey bu kendin yap projesini asmak için en güzel noktayı seçmek. Eğer aklınızda zaten halihazırda bir yer varsa püsküllü melek aksesuarınızı asabilirsiniz. Hatta birden fazla püsküllü melek yaparak hepsini yan yana ya da evinizin farklı yaşam alanlarında asarak kullanmayı da tercih edebilirsiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003eEvinizi güzelleştirmek için farklı kendin ya projeleri de arıyor musunuz? O halde sizin için iki farklı önerim daha var:\u0026nbsp;\u003c/p\u003e\u003cp\u003e1- \u003ca href=\&quot;https://www.homify.com.tr/diy/26536/tas-kaktues-nasil-yapilir-kendin-yap-el-isi-kilavuzu\&quot;\u003eTaş Kaktüs Nasıl Yapılır: Kendin Yap El İşi Kılavuzu\u003c/a\u003e\u003c/p\u003e\u003cp\u003e2- \u003ca href=\&quot;https://www.homify.com.tr/diy/24783/plastik-siselerden-kedi-figuerlue-saksi-yapimi-16-basit-adimda\&quot;\u003ePlastik Şişelerden Kedi Figürlü Saksı Yapımı 16 Basit Adımda\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502306,&quot;photoId&quot;:502306,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664826914/p/diy/photos/pryqbeq3mguqanoj0qad.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Adım 15: Artık püsküllü melek süslemenizi asabilirsiniz&quot;}],&quot;materials&quot;:[{&quot;id&quot;:132022,&quot;text&quot;:&quot;Kağıt&quot;},{&quot;id&quot;:132023,&quot;text&quot;:&quot;Kalem&quot;},{&quot;id&quot;:132024,&quot;text&quot;:&quot;Ahşap levha&quot;},{&quot;id&quot;:132025,&quot;text&quot;:&quot;Karton&quot;},{&quot;id&quot;:132026,&quot;text&quot;:&quot;İplik&quot;},{&quot;id&quot;:132027,&quot;text&quot;:&quot;Makas&quot;},{&quot;id&quot;:132028,&quot;text&quot;:&quot;Kıl testere&quot;},{&quot;id&quot;:132029,&quot;text&quot;:&quot;Ahşap boncuk&quot;},{&quot;id&quot;:132030,&quot;text&quot;:&quot;Eski gazete&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:6043730,&quot;created_at&quot;:&quot;2022-10-03T19:56:41:000Z&quot;,&quot;category_id&quot;:177,&quot;user_generated&quot;:null,&quot;views_count&quot;:762,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-10-03T20:13:35:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;15-adimda-dekoratif-melek-pueskuelleri-yapimi&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1664826914/p/diy/photos/pryqbeq3mguqanoj0qad.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:32911,&quot;title&quot;:&quot;9 Çok Kolay Adımda Paspas Nasıl Temizlenir? &quot;,&quot;description&quot;:&quot;\u003cp\u003eFestivaller havada uçuşuyor. En azından bu dönemde festival heyecanı yaşayacağınız kesin. Biz de festival döneminde çaresizce evlerimizin dışında nefes alabileceğimiz alanlar arıyoruz çünkü onların da ofislerimiz gibi çift zamanlı işleri var. Ancak bugünkü yazı tatillerle ilgili değil, ofislerle de ilgili değil. Ama bu, kutlamalar ve sonrasındaki olaylarla uzaktan yakından ilgili bir şey. Size bir ipucu vereyim: bunu partilerden sonra yaparsın ama yapmaktan nefret edersin!\u003c/p\u003e\u003cp\u003eFestival için gelen tüm konuklar ayrıldığında bir kamyon dolusu atık, dağınık odalar kalır ancak etrafta yardım edecek kimse kalmaz. Tam ihtiyaç duyduğun temizlik paspasını bulmak için tuvalete gittiğinde, onun durumuna bakıp dehşet içinde ürperirsin. Bu durumda kendinize sorduğunuz soru çok yerinde: Odanızı temizlemek için zar zor zaman bulurken kimin paspas yıkamayı düşünecek vaktit mi var?\u0026nbsp;\u003c/p\u003e\u003cp\u003eAma gerçek değişmiyor ve kimse senin için temizlik yapmıyor, değil mi? Belki de bu yüzden bu sayfaya geldiniz ve bugün size evinizi her sildiğinizde parlamaya devam etmesi için bir paspas kafasını nasıl mükemmel bir şekilde temizleyeceğinizi anlatacağım. Bu süreci kavrarsanız, sünger bezleri temizlemenin tam bir çocuk oyuncağı olduğunu göreceksiniz! Mop nasıl temizlenir, temizlik sürecinde nelere dikkat etmelisiniz gibi soruların cevabı \u003ca href=\&quot;https://www.homify.com.tr/diy/26991/7-adimda-duvardaki-oje-nasil-cikarilir\&quot;\u003eduvardaki oje nasıl çıkar\u003c/a\u003e projemizde olduğu gibi tüm detayları ile bu yazımızda yer alıyor. Mop temizleme, özellikle parti ve festival sonrasında zaman kaybetmemenizi sağlayacak en önemli detaydır. Profesyonel bir mop temizliği için ihtiyaç duyacağınız mop temizleme malzemeleri evinizde mutlaka bulunuyordur. Bu malzemeleri bir araya getirdiğinizde mop temizleme ipuçları ile\u003ca href=\&quot;https://www.homify.com.tr/diy/24399/buzdolabi-su-sebili-nasil-temizlenir\&quot;\u003e su sebili temizliği\u003c/a\u003e sürecindeki gibi profesyonel bir mop temizliği yapabilirsiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAyrıca, Homify&#39;ın temizlik eğitimlerinin geniş deposunu gördüyseniz, orada her türlü yardımı bulacaksınız. Paspasınızı yeniden temizledikten sonra onlar hakkında konuşacağım! Daha fazla gecikmeden, \u003ca href=\&quot;https://www.homify.com.tr/diy/22925/polyester-koltuk-nasil-temizlenir-polyester-doeseme-temizligi-9-adimda\&quot;\u003epolyester koltuk temizliği \u003c/a\u003egibi tüm detayları ile mop nasıl temizlenir ve mop temizleme ipuçları nelerdir birlikte bakalım.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:1190691,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1486470941/p/user/avatar/1190691/13450880_10209458173752435_2091393548975321771_n.jpg&quot;},&quot;display_name&quot;:&quot;umit atdağ&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367119,&quot;text&quot;:&quot;\u003cp\u003e1/2 beyaz sabun, 1/2 hindistancevizi sabunu ve 1/2 litre çamaşır suyunu rendelemek için bıçak veya rende kullanabilirsiniz. Bu malzemeleri ölçeklerine göre kullanmalısınız. Bir malzemeyi fazla kullandığınızda istediğiniz sonucu elde edemeyebilirsiniz. Bu nedenle ölçeklere azami dikkat etmelisiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eHer şeyi bir kaseye koyun. Daha sonra karıştırmaya başlayın. Karışım homojen bir kıvam aldığında diğer aşamaya geçebilir ve diğer malzemeleri eklemeye başlayabilirsiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545155,&quot;photoId&quot;:549489,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/3385ee88-c99a-4ee1-bd3a-7793c1aa55a6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Adım 1: Sabunu, kalıp hindistancevizi sabununu ve kalıp ağartıcıyı rendeleyerek &quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367120,&quot;text&quot;:&quot;\u003cp\u003eKaseye 2 yemek kaşığı kabartma tozu ekleyin. Kabartma tozu, temizleyici karışımın daha kıvamlı olmasını sağlayacaktır. Bu nedenle kabartma tozu eklemeyi unutmamalısınız. Kabartma tozu eklemediğinizde karışımınız yeterli kıvama ulaşmayacağı için sonuç da istediğiniz gibi olmayacaktır.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545156,&quot;photoId&quot;:549490,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/e9bf4cda-e374-4cc0-8380-490fcf738f6e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Adım 2: Kabartma tozu ekleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367121,&quot;text&quot;:&quot;\u003cp\u003eŞimdi kaseye 3 yemek kaşığı alkol-sirke ekleyin. Alkol ve sirke, temizleyici özelliği ön planda olan ve kolaylıkla temizlemenize yardımcı olan malzemelerdir. Bu nedenle mop temizleme sürecinde en büyük yardımcınız olacaktır. Karışımı hazırlarken sizlere sunmuş olduğumuz ölçeklere dikkat etmelisiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545157,&quot;photoId&quot;:549491,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/b0b32809-f53b-4c74-aedd-6bb27db53a7a.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Adım 3: Alkol ve sirke ekleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367122,&quot;text&quot;:&quot;\u003cp\u003eKasedeki karışıma 1 kapak dezenfektan ekleyin. Dezenfektan, bakteri ve mikrop öldürücü özelliği ile bilinmektedir. Bu nedenle kaliteli bir dezenfektan kullanmanız gereklidir.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545158,&quot;photoId&quot;:549492,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a429363a-5144-43ee-8ae5-d42ce495d9cb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Adım 4: Dezenfektan ekleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367123,&quot;text&quot;:&quot;\u003cp\u003eKaseye 1 yemek kaşığı çamaşır sabunu ekleyin. Çamaşır suyu, karışımın ana öğelerinin başında gelir. Bu nedenle çamaşır suyu eklemeyi ihmal etmemelisiniz. Çamaşır suyunu eklerden size sunmuş olduğumuz ölçeklere göre hareket etmelisiniz.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545159,&quot;photoId&quot;:549493,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/8803d358-c126-4c05-b09e-f95a0a317619.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Adım 5: Çamaşır sabunu ekleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367124,&quot;text&quot;:&quot;\u003cp\u003eSon olarak kaseye 1 litre kaynar su ekleyin. Daha sonra homojen bir karışım elde edene kadar iyice karıştırın. Kaynar su, karışım içindeki malzemelerin bir arada çözünmesini sağlayacaktır. Kaynar su sonrasında artık karışımı dikkatli bir şekilde karıştırabilirsiniz. 5 dakika kadar kaynattıktan sonra artık işlem için hazırsınız.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545160,&quot;photoId&quot;:549494,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/547e8d2a-99b2-4e47-ae5f-888434ebd568.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Adım 6: Kaynar su ekleyin&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367125,&quot;text&quot;:&quot;\u003cp\u003ePaspas kısmını soyun ve bu solüsyonda 2 saat bekletin.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545161,&quot;photoId&quot;:549495,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/384415f5-e13d-4899-b959-fea984a6a34d.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Adım 7: Paspası ıslatın&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367126,&quot;text&quot;:&quot;\u003cp\u003e2 saat solüsyonda beklettikten sonra, paspasın ayrılan kısmını çamaşır makinesinde yıkamak üzere yerleştirin.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545162,&quot;photoId&quot;:549496,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/67813da3-ac53-4736-8e5d-ab93363521c5.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Adım 8: Paspası yıkamak için çamaşır makinesine koyun&quot;},{&quot;locale&quot;:&quot;tr&quot;,&quot;id&quot;:367127,&quot;text&quot;:&quot;\u003cp\u003eŞimdi paspası tekrar takın.\u003c/p\u003e\u003cp\u003eFiziksel güç gerektiren bazı arkaik süreçleri düşünüyorsanız, paspas kafasını bir kova ılık suda da iyice yıkayabilirsiniz.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003ePaspas kafaları, bazıları son derece inatçı olan her türlü safsızlığı içerdiğinden, kirliliklerin direncini telafi etmek için oldukça verimli bir temizlik tarifi yapmanız gerekir. Söylemeye gerek yok, kabartma tozu sirke ile birlikte temizlik tarifinde çok önemli bir bileşendir.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eSirke hakkında konuşurken, elma sirkesi veya beyaz sirke olmak üzere ikisinden birini kullanmakta özgürsünüz. Bir kova sıcak su alın ve yaklaşık bir bardak kabartma tozu ve yarım bardak sirke ekleyin. Çözeltiyi uygun şekilde karıştırın ve ardından paspas kafasını kovanın içinde durulayın.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eİdeal olarak, paspas kafasını yaklaşık 6 saat solüsyona batırılmış halde bırakmalısınız. Bu süre içinde, tüm safsızlıklar gevşeyecek ve yoğunluklarına bağlı olarak dipte ya yüzmeye ya da çökelmeye başlayacaktır. 6 saat sonra paspas başlığını çıkarıp soğuk suda iyice temizledikten sonra kabartma tozu ile karıştırılmış sıvı yıkama deterjanı uygulayabilirsiniz. Bu, paspas kafasının daha derin çatlaklarında hiçbir yabancı maddenin kalmamasını sağlayacaktır.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003ePandemi hayatımızı kasıp kavurmaya başladığından beri medikal mağazalar da üretimlerine hız verdi. Herkes kendi payına düşen dezenfektan, sıvı el yıkama, ilk yardım tıbbi ekipmanı vb. Hiç kimse durup endüstriyel kimyasalların bu kadar çok tüketilmesinin fiziksel ve zihinsel sağlığımız için gerçekten yararlı olup olmadığını düşünmeye hazır değildi.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eBu tür ürünlerin her birinde bulunan zehirli gaz miktarının son derece zararlı olduğunu keşfettiğim ve ev temizliği için tariflerimi yapmaya başladığım zamandı. Tuğlaları nasıl temizleyeceğimi, nem gidericimi nasıl temizleyeceğimi, halılardan oje çıkarmayı, uyku tulumumu yıkamayı (çünkü geziler ve seyahatler) sonsuza dek gitti!), kız kardeşimin gümüş takılarını parlattım, adını siz koyun.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eAma her şey evde kendi temizlik ekipmanımı yapmaya yönelik kendi kendine yardım girişimiyle başladı. Ve o tek parça ilhamla ne kadar ileri gittiğime inanamazsın! Evet, tüm bu görevleri öğrenmek için sabır göstermeniz gerekir. Bununla birlikte, başarının keyfi, çok fazla para tasarrufuyla birleştiğinde, kesinlikle Kendin Yap yapma zevkinize katkıda bulunacaktır.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eHaftada bir kez yaparsanız paspasları temizlemek çok zor bir iş değildir. Genellikle, paspaslarımızı siyah kanayana kadar görmezden geliriz! Her hafta durumunu dikkatli bir şekilde gözlemlemek, sizi cehennem gibi bir paspasın dehşetinden koruyacaktır.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545163,&quot;photoId&quot;:549497,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/7281e161-1952-43f5-abf4-daa989400ed6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Adım 9: Paspasınız artık tamamen temiz!&quot;}],&quot;materials&quot;:[{&quot;id&quot;:140079,&quot;text&quot;:&quot;rende veya bıçak &quot;},{&quot;id&quot;:140080,&quot;text&quot;:&quot;beyaz sabun &quot;},{&quot;id&quot;:140081,&quot;text&quot;:&quot;hindistan cevizi sabunu&quot;},{&quot;id&quot;:140082,&quot;text&quot;:&quot; çamaşır suyu &quot;},{&quot;id&quot;:140083,&quot;text&quot;:&quot;karbonat&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:1190691,&quot;created_at&quot;:&quot;2022-11-30T17:38:27:900Z&quot;,&quot;category_id&quot;:174,&quot;user_generated&quot;:false,&quot;views_count&quot;:35,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-12-05T09:51:50:976Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;9-cok-kolay-adimda-paspas-nasil-temizlenir&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eBu proje sizi mutlu etti mi ?\u0026nbsp;\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"7 Adımda Kendin Yap Ev Mutfak Adası ","item":"https://www.homify.com.tr/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: '9 Çok Kolay Adımda Paspas Nasıl Temizlenir? ',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/254151/edit/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify, bağımsız bir mimari, iç mimari, tasarım ve inşaat platformudur" alt="homify online bir mimari, iç mimari, inşaat ve dekorasyon platformudur. Planlama aşamasından anahtar teslimine kadar hayalinizdeki evle ilgili ihityacınız olan her şeyi homify&#39;de bulabilirsiniz.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/tr"
        target="_blank"
      >
        Yardım &amp; Destek
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Şirketinizi ücretsiz kaydedin
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>&#39;a geç
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/kosulllar"
        target=""
      >
        Hüküm &amp; Koşullar
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/gizlilik"
        target=""
      >
        Gizlilik Politikası
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/hakkimizda"
        target=""
      >
        Hakkımızda
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/rozetler"
        target=""
      >
        Rozetler
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/konular"
        target=""
      >
        Konular
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Daha iyi bir deneyim yaşayın!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_tr.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_tr.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify Uluslararası</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/32954/7-adimda-kendin-yap-ev-mutfak-adasi"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -tr flag-link-tr"></span>
        </span>
				TÜRKIYE
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.tr/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
